Skip to content

feat(core): Rename inboundFiltersIntegration to eventFiltersIntegration #33291

feat(core): Rename inboundFiltersIntegration to eventFiltersIntegration

feat(core): Rename inboundFiltersIntegration to eventFiltersIntegration #33291

Annotations

1 warning

E2E nextjs-app-dir (latest) Test (optional)

succeeded Feb 26, 2025 in 6m 40s